Template verschoben

Mehr
7 Monate 3 Wochen her - 7 Monate 3 Wochen her #4697 von Nesti
Nesti antwortete auf Template verschoben
Wenn ich ihn verstecke funktioniert alles. Habe auch schon mehrere erstellt, ohne und mit
"weiterlesen". Mit und ohne Verlinkung. Irgendwie raff ich es nicht. Egal was für eine Art Artikel ich einstelle klemmt es.
Letzte Änderung: 7 Monate 3 Wochen her von Nesti.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
7 Monate 3 Wochen her #4698 von Thomas Hunziker
Ich denke mal da spielt irgendwas komisch zusammen. An dem Artikel selber sollte es nicht liegen. Ich seh da nix falsches dran.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
7 Monate 3 Wochen her - 7 Monate 3 Wochen her #4699 von Nesti
Nesti antwortete auf Template verschoben
Also ich habe jetzt einen weiteren Artikel eingestellt, wie immer, und siehe da - es ist alles wie immer.

Edit: Oder auch doch nicht. Auf der Index ist alles schick - nix mehr verschoben, wenn ich aber auf den neuen Artikel klicke, sind wieder wundersame Dinge am Start :-(

Ich habe in der letzten Zeit nichts am Template verändert, daran kann es also nicht liegen.
Letzte Änderung: 7 Monate 3 Wochen her von Nesti.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 4 Wochen her - 2 Monate 4 Wochen her #5025 von Nesti
Nesti antwortete auf Template verschoben
Ich greife das Thema nochmal auf, weil ich am verzweifeln bin:

Das Template verschiebt sich, wenn ich meinen letzten Beitrag als Hauptbeitrag markiere. Wenn ich den Stern wieder rausnehme ist alles in Ordnung. Ich habe es jetzt viele male probiert, immer wieder der selbe Effekt:

chemie-triptis.de/index.php/56-d-juniore...rter-sieg-in-folge-3

Auf den Link klicken und danach auf Home -> dann sieht man den Unterschied.

Was mache ich falsch bzw. wo liebt das Problem?
Letzte Änderung: 2 Monate 4 Wochen her von Nesti.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 4 Wochen her #5028 von Thomas Hunziker
Ich denke mal das Problem liegt bei diesem Artikel:
chemie-triptis.de/index.php/55-1-mannsch...im-zweiten-testspiel

Guck mal ob du den Weiterlesen Link woanders platzieren kannst. Ich denke der steckt in einem <p> oder <div> drin und deshalb zerschiesst es dir das Layout.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.223 Sekunden
Powered by Kunena Forum
   
© Bakual