Keine Menüanzeige auf Position 1

Mehr
5 Monate 2 Wochen her #3794 von Detlef
Habe ich gemacht, leider brachte diese Veränderung keinen Erfolg.
Es wird weiterhin das Hauptmenü nicht angezeigt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Monate 2 Wochen her #3795 von Matthias
Irgendein Plugin/Modul o.ä. bindet eine externe Bootstrap-Datei (Version 3) ein, die im Konflikt zum Template steht. Wenn die weg ist, sollte das Menü funktionieren.
Folgende Benutzer bedankten sich: Detlef

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Monate 2 Wochen her #3796 von Detlef
Ich habe "Nur" die Standardinstallation Joomla 3.8.7 und dazu den JCE Editor, JSM - Joomla Sports Management sowie Joooid installiert.

Kann ich das irgendwie "eingrenzen"?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Monate 2 Wochen her #3797 von Detlef
Gefunden.

Es ist das JSM Bootstrap Plugin gewesen, diese habe ich deaktiviert und alles ist da wo es sein soll.
Mal sehen welche weiteren Auswirkungen diese Deaktivierung auf die JSM Komponente hat.

vielen DANK

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Monate 2 Wochen her #3798 von Detlef
Jetzt ist da Menü da wo es sein soll, aber das Dropdown erscheint erst Sekunden später, und auch nicht nur durch mouseover sonder der Menüpunkt in der ersten Ebene muss einmal aktiviert worden sein, dann erscheint erst die untere Ebene.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Monate 2 Wochen her #3799 von Matthias
Da gibts in den Moduleinstellungen einen Punkt, der heißt Letzte Ebene. Wenn du den auf alle stellst, sollte auch die untergeordneten Menüpunkte unabhängig vom aktiven Menüpunkt angezeigt werden.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.114 Sekunden
Powered by Kunena Forum
   
© Bakual